What's new

Ax88u wtfast Internal error. Session cache inconsistency

  • SNBForums Code of Conduct

    SNBForums is a community for everyone, no matter what their level of experience.

    Please be tolerant and patient of others, especially newcomers. We are all here to share and learn!

    The rules are simple: Be patient, be nice, be helpful or be gone!


New Around Here
Hi everyone,

I configured the wtfast settings and was already logged in without issues. The router logged me out after adding some changes (dont recall which exact changes they were) and it now complains with error"internal error. Session cache inconsistency" when trying to login to the wtfast.

I've tried rebooting, and still no luck. Currently running merlin 384.18 on ax88u with aimesh.

Has anyone had this and been able to fix it.? I found some forums about this, but they really didnt lead me anywhere

Similar threads

Latest threads

Sign Up For SNBForums Daily Digest

Get an update of what's new every day delivered to your mailbox. Sign up here!